[SATLUG] GIMP perl module issue/ OT internet observation

Bruce Dubbs bruce.dubbs at gmail.com
Fri Dec 14 12:10:22 CST 2007


dvmail at texas.net wrote:

> P.S. Has anyone had any problems with the XML::Parser perl module while trying
> to compile the latest GIMP in GNU/Linux?

GIMP 2.4 built fine for me without issues.  It was basically
compile-make-make install.  I'm using version 2.34 of XML::Parser.

  -- Bruce


More information about the SATLUG mailing list