[SATLUG] RE:Openoffice Problems

gboswell gboswell at cis.sac.accd.edu
Sun May 11 21:30:12 CDT 2008


Borris, what version of Linux and what version of Openoffice? I'm 
running 2.1 - 2.3, on several FC4(2.0),FC6,FC7,FC8, and one FC9b2 and I 
cannot duplicate your problems. I also have FC4, FC8 and a FC9b2 in 
Virtual and Parallels environments with same results. You may have the 
one configuration we need to research.

-- 
Glenn Boswell "Boz"      gboswell at cis.sac.accd.edu

Personal email should be directed to gboswellsac at yahoo.com
San Antonio College  Dept. CIS (210)-733-2866

"Freedom is not FREE", let us never forget.

"We make a living by what we Get.
 We make a LIFE by what we GIVE." anonymous



More information about the SATLUG mailing list