[SATLUG] iFolder 3.8 install on SLES 11.2 scrapped. Trying iFolder + OpenSUSE.

Typing on an upside-down keyboard. ovalvw57 at yahoo.com
Thu Apr 1 23:56:16 CDT 2010


--- On Thu, 4/1/10, William T. Genz <wgenz at swisd.net> wrote:

>  Has anyone out there attempted to install iFolder 3.8?

Personally, unless I needed 3.8 specifically instead of 3.8.1 that's in the repository, I would of installed using YaST -> Software Management or gone to http://software.opensuse.org/search and used their One-Click Install or even run "zypper install ifolder" as root from a terminal. 


Bill



      


More information about the SATLUG mailing list